VMware
Version auswählen
Beschreibung VMware ESXi 5.5.0 Update 3b
Hinweise Unterstützung für das SSLv3-Protokoll ist standardmäßig deaktiviert
Hinweis: Führen Sie in Ihrer vSphere-Umgebung ein Update von vCenter Server auf Version 5.5 Update 3b durch, bevor Sie ESXi auf ESXi 5.5 Update 3b aktualisieren. vCenter Server kann ESXi 5.5 Update 3b nicht verwalten, wenn Sie ESXi vor dem Update von vCenter Server auf Version 5.5 Update 3b aktualisieren. Weitere Informationen zur Reihenfolge der Aktualisierungen in vSphere-Umgebungen finden Sie unter KB 2057795.

VMware rät aufgrund der bekannten POODLE-Sicherheitslücke davon ab, SSLv3 erneut zu aktivieren.
Hinweis: Wenn Sie das SSLv3-Protokoll dennoch aktivieren müssen, tun Sie dies für alle Komponenten. Weitere Informationen finden Sie unter KB 2139396.

VMware empfiehlt dringend, ESXi-Hosts auf ESXi 5.5 Update 3b zu aktualisieren, wenn diese von vCenter Server 5.5 Update 3b verwaltet werden.

Weitere Informationen und Empfehlungen finden Sie in den Versionshinweisen zu ESXi 5.5 Update 3b und vCenter Server 5.5 Update 3b.
Dokumentation
Release-Datum 2015-12-08
Typ Produkt-Binärdateien
Produkt/Details
Für dieses Produkt sind keine Binärdateien verfügbar.

Informationen zu MD5-Prüfsummen und SHA1-Prüfsummen und SHA256-Prüfsummen .

Ins Name : c1.v6.j8